• 新站上线,多多支持!

Monitorix 跨站脚本漏洞(CVE-2018-7649)

Linux编程 admin 115℃ 0评论

  Monitorix 3.10.1之前版本中存在跨站脚本漏洞。远程攻击者可借助CGI变量利用该漏洞注入任意的Web脚本或HTML。

  本站(无色榴莲)所刊载文章不代表同意其说法或描述,仅为提供更多信息,也不构成任何建议。


本文由稳网互联整理发布,内容来自互联网,如有侵权请邮件联系,本站将第一时间删除!
喜欢 (0)
发表我的评论
取消评论
表情     3 + 4 = ? (必填)

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址